can't support framework 4.0

Aug 24, 2009 at 10:36 AM

strange error when iqtoolkit run in fx4.0, can't get the same expression tree as 3.0.

i conside to use Entity Framework Code Only when it support custom mapping.